7 résultats trouvés

par tiaped
ven. 3 juin 2016 10:14
Forum : Utilisation
Sujet : [Ubuntu 14.04] Pas de connexion automatique
Réponses : 1
Vues : 3919

Re: [Ubuntu 14.04] Pas de connexion automatique

Rebonjour, Voici mon fichier fuse.conf : # /etc/fuse.conf - Configuration file for Filesystem in Userspace (FUSE) # Set the maximum number of FUSE mounts allowed to non-root users. # The default is 1000. #mount_max = 1000 # Allow non-root users to specify the allow_other or allow_root mount options....
par tiaped
jeu. 2 juin 2016 11:34
Forum : Utilisation
Sujet : [Ubuntu 14.04] Pas de connexion automatique
Réponses : 1
Vues : 3919

[Ubuntu 14.04] Pas de connexion automatique

Bonjour, Je suis passé récemment de Ubuntu 12.04 à Ubuntu 14.04. Depuis, ma zclef ne se connecte plus automatiquement au lancement de la session. Je suis obligé de faire sshfs [id]@sshfs.zaclys.com:/zclef /media/zclef manuellement pour que ca fonctionne. J'ai bien la ligne suivante dans le /etc/fsta...
par tiaped
jeu. 2 juin 2016 11:22
Forum : Utilisation
Sujet : [Résolu] Impossible de me connecter à la zclef
Réponses : 6
Vues : 2359

Re: [Résolu] Impossible de me connecter à la zclef

Vu lepeu d'intêret du post, n'hésitez pas à la supprimer :)
par tiaped
lun. 2 févr. 2015 11:06
Forum : Utilisation
Sujet : [Résolu] Impossible de me connecter à la zclef
Réponses : 6
Vues : 2359

Re: Impossible de me connecter à la zclef

Je ne vois pass de bouton résolu.

Suis je à moitié aveugle?
Où dois je modifier le titre?

Merci,
Tiaped
par tiaped
lun. 2 févr. 2015 11:05
Forum : Utilisation
Sujet : [Résolu] Impossible de me connecter à la zclef
Réponses : 6
Vues : 2359

Re: Impossible de me connecter à la zclef

Merci Bill, c'est nickel chrome :)

Bonne journée et bonne continuation Tiaped
par tiaped
jeu. 29 janv. 2015 13:19
Forum : Utilisation
Sujet : [Résolu] Impossible de me connecter à la zclef
Réponses : 6
Vues : 2359

[Résolu] Impossible de me connecter à la zclef

Bonjour, Depuis hier, je n'arrives plus à me connecter à la zclef. J'ai essayé des connections en telnet depuis le pc ainsi que depuis un téléphone en 3G. Et je n'arrive pas à me connecter. La ligne de commande utilisée est : telnet sshfs.zaclys.com 22. Y a t'il quelque chose à faire? Merci par avan...

Aller à la recherche avancée