42 résultats trouvés

par Gord's
dim. 25 juin 2017 16:59
Forum : Utilisation
Sujet : adresse flaggée en spammer
Réponses : 15
Vues : 737

Re: adresse flaggée en spammer

un nouvel exemple, avec la poste : The original message was received at Sun, 25 Jun 2017 16:45:16 +0200 from webmail.zaclys.net [5.196.58.138] ----- The following addresses had permanent fatal errors ----- <xxx@laposte.net> (reason: 550 5.5.0 Service refuse. Veuillez essayer plus tard. service refus...
par Gord's
dim. 25 juin 2017 16:15
Forum : Utilisation
Sujet : adresse flaggée en spammer
Réponses : 15
Vues : 737

Re: adresse flaggée en spammer

Bonjour, j'ai à nouveau le problème, vers free cette fois, depuis quelques jours ex (le message ne co tenait que du texte brut) : The original message was received at Sat, 24 Jun 2017 09:13:57 +0200 from webmail.zaclys.net [5.196.58.138] ----- The following addresses had permanent fatal errors -----...
par Gord's
jeu. 1 juin 2017 08:58
Forum : Utilisation
Sujet : probleme sur la maj des flux ?
Réponses : 2
Vues : 57

Re: probleme sur la maj des flux ?

Oui c'est bon.
Merci
par Gord's
mer. 31 mai 2017 05:39
Forum : Utilisation
Sujet : probleme sur la maj des flux ?
Réponses : 2
Vues : 57

probleme sur la maj des flux ?

bonjour,

sur mon nextcloud, les flux rss ne se mettent plus à jour depuis hier : dernier article il y a 14h (donc vers 15h hier)
Une conséquence de l'anomalie d'hier ?
par Gord's
dim. 28 mai 2017 08:48
Forum : Idées/suggestions
Sujet : Mozilla sync
Réponses : 10
Vues : 347

Re: Mozilla sync

Salut,

je suis intéressé aussi.
Et je peux faire des tests depuis macOS 10.12 et Android 6.0
par Gord's
mer. 15 févr. 2017 06:03
Forum : Utilisation
Sujet : adresse flaggée en spammer
Réponses : 15
Vues : 737

Re: adresse flaggée en spammer

J'ai refait un test hier soir, ça semble être revenu à la normale.
par Gord's
lun. 13 févr. 2017 21:12
Forum : Utilisation
Sujet : adresse flaggée en spammer
Réponses : 15
Vues : 737

Re: adresse flaggée en spammer

ok, merci.
Du coup j'ai du retourner du coté obscur (mon vieux gmail) pour émettre vers orange.
J'espère que ça va se résoudre :-)

Amusant d'ailleurs de voir que (pour mon cas) je n'ai pas eu d'erreur d'autre serveurs de mail.
par Gord's
dim. 12 févr. 2017 18:04
Forum : Utilisation
Sujet : adresse flaggée en spammer
Réponses : 15
Vues : 737

adresse flaggée en spammer

Bonjour Je viens d'avoir un message d'erreur de la part d'orange sur envoi de mail cause "adresse flaggée comme spammer" sur l'adresse 178.33.93.72 C'est une adresse OVH, donc j'imagine celle du serveur de mail. Quelqu'un d'autre à ce problème ? Qui peut faire quoi ? The original message w...
par Gord's
mar. 7 févr. 2017 20:08
Forum : Utilisation
Sujet : Problèmes de clics avec Roundcube
Réponses : 5
Vues : 227

Re: Problèmes de clics avec Roundcube

pour info, je n'ai pas de souci avec uBlock origin et https everywhere
en plugin j'ai aussi OpenH264 et flash

ça laisserai privacy badger à tester en permier
par Gord's
dim. 1 janv. 2017 13:02
Forum : Café Zaclys
Sujet : Bonne Année !
Réponses : 5
Vues : 352

Bonne Année !

Une très bonne année à toute la team et aux zaclynautes.

Pour fêter cette nouvelle année, j'offre une tournée (https://gazette.zaclys.com/,p125,458) !

Aller à la recherche avancée