22 résultats trouvés

par mentalo
ven. 26 oct. 2018 14:32
Forum : Contacts
Sujet : [Résolu] Les contacts avec des caractères encodés ne sont pas importés
Réponses : 7
Vues : 2333

Re: Les contacts avec des caractères encodés ne sont pas importés

Ca semble bon pour les accents :) L'import via l'appli fonctionne mieux.

Merci pour ton aide did !
par mentalo
ven. 26 oct. 2018 12:33
Forum : Contacts
Sujet : [Résolu] Les contacts avec des caractères encodés ne sont pas importés
Réponses : 7
Vues : 2333

Re: Les contacts avec des caractères encodés ne sont pas importés

L'import fat depuis l'appli Téléphone au lieu de l'import depuis l'appli NextCloud semble mieux fonctionner ! Je vais vérifier mes contacts, mais il me semble que j'ai de meilleurs résultats :)
par mentalo
ven. 26 oct. 2018 12:15
Forum : Contacts
Sujet : [Résolu] Les contacts avec des caractères encodés ne sont pas importés
Réponses : 7
Vues : 2333

Re: Les contacts avec des caractères encodés ne sont pas importés

Cest justement pour ça que je passais par un import ? J'exportais les contacts du téléphone pour les réimporter sur mon compte Zaclys. Je ne vois pas comment faire autrement que par l'import ? Et dans ce cas j'ai le problèmr d'encodage, qui me zappe 450 contacts sur 800... (il suffit d'un accent dan...
par mentalo
jeu. 25 oct. 2018 22:26
Forum : Contacts
Sujet : [Résolu] Les contacts avec des caractères encodés ne sont pas importés
Réponses : 7
Vues : 2333

Re: Les contacts avec des caractères encodés ne sont pas importés

Salut,

J'ai ajouté mon compte Zaclys dans DavDroid. Mais il est vide, malgré la synchronisation activée. Si je bascule sur le compte "Appareil", j'ai bien les 812 contacts. Mais comment les mettre dans le compte Zaclys si je ne les importe pas ?
par mentalo
jeu. 25 oct. 2018 17:52
Forum : Contacts
Sujet : [Résolu] Les contacts avec des caractères encodés ne sont pas importés
Réponses : 7
Vues : 2333

Re: Les contacts avec des caractères encodés ne sont pas importés

Bonjour,

Je suis toujours à la recherche d'une idée ou solution ;) En l'état actuel, je ne peux pas me servir de mon compte pour les contacts sur le cloud...

Merci !
par mentalo
mar. 16 oct. 2018 16:08
Forum : Utilisation
Sujet : Erreur à l'import d'un fichier OPML
Réponses : 5
Vues : 2424

Re: Erreur à l'import d'un fichier OPML

Bonjour prez, Ah non je n'avais pas vu qu'il y avait un lecteur de flux dans le zcloud ! Je n'avais essayé que https://flux.zaclys.com/, je teste au plus vite le lecteur News? Je ne quitte pas TTRSS, mais plutôt Framanews, car c'est assez instable, j'ai pas mal d'échec de chargement des flux. Je ne ...
par mentalo
mar. 16 oct. 2018 14:22
Forum : Contacts
Sujet : [Résolu] Les contacts avec des caractères encodés ne sont pas importés
Réponses : 7
Vues : 2333

[Résolu] Les contacts avec des caractères encodés ne sont pas importés

Bonjour, J'utilise l'appli Contacts sur Android 8.1 (LineageOS 15.1). J'ai exporté tous mes contacts dans un fichier vcf, que j'importe ensuite sur l'appli Contact de cloud.zaclys.com. Problème : la plupart de mes contacts ont des caractères encodés dans un de leurs champs. Par exemple "Léo" devient...
par mentalo
lun. 15 oct. 2018 15:14
Forum : Utilisation
Sujet : Erreur à l'import d'un fichier OPML
Réponses : 5
Vues : 2424

Erreur à l'import d'un fichier OPML

Bonjour, J'essaye d'importer un fichier OPML dans Flux, mais pour je n'obtiens que des erreurs "ERREUR url vide pour" sur la colonne de gauche. A droite j'ai juste un message "Aucun post à lire". Donc l'import ne se fait pas. Le fichier a été obtenu en faisant un export OPML depuis Framanews (basé s...
par mentalo
dim. 14 oct. 2018 10:16
Forum : Créations de comptes / adhésions
Sujet : Adhésion : paiement par virement
Réponses : 4
Vues : 1871

Re: Adhésion : paiement par virement

C'est noté !
Je vais attendre qu'il traite mon virement avant d'utiliser les services alors :)
par mentalo
ven. 12 oct. 2018 15:16
Forum : Gestion du compte
Sujet : Edition du profil
Réponses : 2
Vues : 1781

Edition du profil

Bonjour,

Quand j'ai changé mon code postal et ma ville dans la page du profil, j'ai reçu un e-mail "compte principal : votre mot de passe a été changé". Or ce n'est pas le cas, je n'ai pas changé mon mot de passe ! Ca m'a fait flipper, j'ai cru qu'on m'avait piraté mon compte :oops:

Aller à la recherche avancée