MDP non reconnu sur Thunderbird

Répondre
CielDeTraîne
Messages : 4
Enregistré le : lun. 8 juin 2015 18:18

MDP non reconnu sur Thunderbird

Message par CielDeTraîne » lun. 8 juin 2015 19:36

Bonsoir à tous,

Je me suis inscrite aujourd'hui au Zmail, car ce service me semble très intéressant. Malheureusement, j'ai un souci de reconnaissance avec Thunderbird qui m'indique que mon mot de passe est incorrect (la connection se fait sans problème sur Rouncube avec ce même mot de passe). Et j'ai une question toute bête : comment retrouve-t'on un message que l'on a envoyé à partir de Roudcube (je ne l'ai plus vu dès son expédition) ? Merci. :)

Avatar du membre
Bill
L'équipe Zaclys
Messages : 1297
Enregistré le : jeu. 20 févr. 2014 16:20

Re: MDP non reconnu sur Thunderbird

Message par Bill » mar. 9 juin 2015 12:36

Bonjour CielDeTraîne

- S'il n'y a pas d'erreur de saisie dans le mot de passe dans Thunderbird, peut-être que l'erreur vient du login ? Il faut bien prendre le numéro à plusieurs chiffres comme identifiant.

- Vous n'avez pas de dossier "Envoyés" dans Roundcube ?
Kubuntu Linux OS

Membre de l'équipe Zaclys
https://www.zaclys.com

CielDeTraîne
Messages : 4
Enregistré le : lun. 8 juin 2015 18:18

Re: MDP non reconnu sur Thunderbird

Message par CielDeTraîne » mar. 9 juin 2015 22:20

Bonsoir Bill,

Merci pour votre réponse.

Le dossier «Envoyés», je l'ai créé (c'était ma 1ère étape lors de la découverte du Zmail : la création de dossiers) . Puis j'ai trouvé ma faille peu de temps après avoir posté la question. C'est tout simple : avant d'expédier le mail, j'aurais dû aller vers «Enregistrer le courriel envoyé dans» (c'est situé sous «objet» et «type d'éditeur-priorité», etc), puis sélectionner le dossier où enregistrer le message.

Pour le MDP, je n'ai pas eu la même chance car j'en suis toujours au même point. Mes paramètres sous Thunderbird sont les suivants :
- Nom du compte : les cinq chiffres + @zaclys.net
- Identité par défaut (adresse secondaire) : nom.prénom@zaclys.net
- Nom du serveur : imap.zaclys.net – port 143
- Nom utilisateur : les cinq chiffres
- Sécurité de connection : STARTTLS – MDP chiffré
- Serveur sortant : stmp.zaclys.net – MDP chiffré-port 587 - STARTTLS

Bonne soirée à vous. :)

Avatar du membre
Bill
L'équipe Zaclys
Messages : 1297
Enregistré le : jeu. 20 févr. 2014 16:20

Re: MDP non reconnu sur Thunderbird

Message par Bill » mer. 10 juin 2015 09:17

- Vous avez bien configuré votre email secondaire dans "mon profil" sur www.zaclys.com ?
- Avez-vous bien suivi pas à pas les indications du tutoriel ?
https://www.zaclys.com/download.php?doc_id=2626810
Kubuntu Linux OS

Membre de l'équipe Zaclys
https://www.zaclys.com

CielDeTraîne
Messages : 4
Enregistré le : lun. 8 juin 2015 18:18

Re: MDP non reconnu sur Thunderbird

Message par CielDeTraîne » mer. 10 juin 2015 23:14

Oui, j'ai tout fait comme indiqué.

Avatar du membre
root
L'équipe Zaclys
Messages : 311
Enregistré le : mar. 25 mars 2014 16:25
Contact :

Re: MDP non reconnu sur Thunderbird

Message par root » jeu. 11 juin 2015 09:20

bonjour,

il faut vérifier les paramètres d'envoi , vous indiquez : Serveur sortant : stmp.zaclys.net – MDP chiffré-port 587 - STARTTLS

- il faut mettre smtp.zaclys.net et non pas stmp.zaclys.net
- il faut renseigner le nom d'utilisateur aussi à ce niveau si ce n'est fait (c'est votre identifiant à 4 ou 5 chiffres)
- le reste est ok

CielDeTraîne
Messages : 4
Enregistré le : lun. 8 juin 2015 18:18

Re: MDP non reconnu sur Thunderbird

Message par CielDeTraîne » jeu. 11 juin 2015 22:49

Oups, c'est une erreur de frappe de ma part : j'ai bien renseigné "smtp", idem pour l'identifiant (fait aussi), mais pas d'amélioration en vue. Il y a quelque chose qui coince, mais quoi ? J'irai également poser la question sur le blog de mon OS ce week-end, si ça ne se débloque pas d'ici là ; je suis sur la version HandyLinux 1.9 basée sur Debian Wheezy (pas encore sur Debian Jessie, mais ça viendra : cet automne sûrement). ;)

Répondre

Retourner vers « Utilisation »