Webmail, problème idiot

Romary
Messages : 26
Enregistré le : sam. 10 déc. 2016 17:45

Webmail, problème idiot

Messagepar Romary » sam. 10 déc. 2016 17:52

Bonjour à tous,

Je viens juste de m'inscrire sur la Mère Zaclys, et j'ai un problème idiot avec le webmail (ça commence fort :-) )

Je viens d'ouvrir un email, je clique sur "aller sur le webmail", qui me demande, bien évidemment, mon nom d'utilisateur et mon mot de passe. Et là, impossible de me connecter.

- Quel est le nom d'utilisateur? mon identifiant (en chiffres)? mon alias?
- J'imagine que le mot de passe est le mot de passe que j'ai indiqué lors de mon inscription pour le service email, ai-je correct?
- Au cas où j'ai fait une erreur sur ce mot de passe pour le email, où est-ce que je peux le redéfinir sans me connecter au webmail?

Merci
_______________________________________________________
Le Sténopé Républicain
Mastodon : lestenoperepublicain@ mastodon.zaclys.com
Diaspora* : le_stenope_republicain@ framasphere.org

Romary
Messages : 26
Enregistré le : sam. 10 déc. 2016 17:45

Re: Webmail, problème idiot

Messagepar Romary » sam. 10 déc. 2016 21:40

J'ai trouvé

Les mots de passe n'aime pas vraiment les caractères spéciaux
_______________________________________________________
Le Sténopé Républicain
Mastodon : lestenoperepublicain@ mastodon.zaclys.com
Diaspora* : le_stenope_republicain@ framasphere.org


Retourner vers « Utilisation »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités