première utilisation

Fazer13
Messages : 16
Enregistré le : mer. 2 juil. 2014 18:33

première utilisation

Message par Fazer13 » mar. 9 sept. 2014 19:45

Bonjour à tous,

J'ai reçu mes authentifiants ce jour et j'ai paramétré le Zmail sur :

PC xubuntu 12.04 / Thunderbird
Ipad et Iphone Ios 7.1.2


J'ai créé des règles de transfert (copie) de mes boites aux lettres vers mon zmail, tout fonctionne correctement.
J'utilise habituellement gmail (webmail) et je trouve Rouncube plutôt sympa et agréable d'utilisation.
Pensez vous implémenter un agenda? Cela me serait bien utile.

Je vous tiens informé de l'utilisation d'ici quelques jours....

Bravo pour ce nouveau service

Amicalement

Eric

prez
L'équipe Zaclys
Messages : 96
Enregistré le : mar. 25 mars 2014 16:13

Re: première utilisation

Message par prez » mer. 10 sept. 2014 09:07

Bonjour Eric,

Merci pour vos tests et encouragements.

Concernant votre question, oui nous avons prévu d'ajouter quelques plugins, les plus réclamés dont le calendrier. C'est le bon moment pour les testeurs de trouver ce qu'il y a de mieux. La discussion a lieu sur ce fil : viewtopic.php?f=16&t=476&start=10

Amicalement,
Le Prez

Fazer13
Messages : 16
Enregistré le : mer. 2 juil. 2014 18:33

Re: première utilisation

Message par Fazer13 » jeu. 11 sept. 2014 07:41

Bonjour,

Voici mon retour après quelques jours d utilisation:
a partir du webmail, tout fonctionne correctement pour moi.
A partir de l application native de l ipad et iphone, lorsque je souhaite déplacer un message dans la corbeille en cliquant sur l icone de celle ci , le message suivant apparait: " Déplacement impossible, le message n a pas pu être déplacé vers la boite aux lettres Corbeille"

Concernant les fonctionnalités, il serait utile de pouvoir créer des règles (filtre, transfert) à partir du webmail.

Voilà je reviens vers vous d ici quelques jours, avez vous besoin de retour sur une utilisation particulière?

Bien cordialement

Éric

jabbey
Messages : 1
Enregistré le : ven. 3 oct. 2014 19:44

Re: première utilisation

Message par jabbey » ven. 3 oct. 2014 20:16

Bonsoir,
J'ai reçu mes ID/ mot de passe récemment...
J'ai un Android et un PC.
Pour le moment je n'ai pas encore eu le temps de paramétrer mon outlook. Sur mon Samsung, il m'était impossible d'utiliser le client natif, j'ai du installer K9-Mail.
En WIFI les serveurs entrant/sortant fonctionnent bien. Par contre, en 3G ( connexion data) le SMTP retourne l'erreur "échec lors de l'envoi....Authentification method CRAM-MD5 unvailable"...

Avatar du membre
root
L'équipe Zaclys
Messages : 360
Enregistré le : mar. 25 mars 2014 16:25
Contact :

Re: première utilisation

Message par root » mer. 26 nov. 2014 16:33

étrange, à moins que la 3G t'actives un proxy qui laisse pas passer certains protocoles, ou que la passerelle data du 3G bloque certains protocoles sur leur firewall, possible aussi ...

il faudrait que tu poses la question à la liste de diffusion des testeurs, il y en a surement qui utilisent la 3G et android et cet outil (précise bien tout ça) . tu as l'adresse mail de cette liste dans le mail que tu as reçu à l'ouverture de ta bal.

merci

Avatar du membre
switch
Messages : 16
Enregistré le : mer. 11 juin 2014 01:17

Re: première utilisation

Message par switch » dim. 1 févr. 2015 19:14

Bonjour,
j'ai créé un compte mail il y a une heure mais je ne peux m'y connecter ni par thunderbird ni par le webmail. Le web mail indique "La connexion a échoué."

- Y a t-il un délai avant que le mail soit activé ?
- dans le webmail, casse login je met 10528 ou 10528@zaclys.net ?

Merci d'avance

Avatar du membre
Bill
L'équipe Zaclys
Messages : 1362
Enregistré le : jeu. 20 févr. 2014 16:20

Re: première utilisation

Message par Bill » lun. 2 févr. 2015 10:08

Le problème sur le changement de mot de passe est corrigé (dans mon profil / service zmail / mot de passe). Merci de le changer à nouveau si vous avez eu des problèmes de connexion suite au choix ou au changement de mot de passe du service mail.
Ce problème faisait suite à une mise à jour du serveur, merci de l'avoir signalé !
Kubuntu Linux OS

Membre de l'équipe Zaclys
https://www.zaclys.com

Avatar du membre
switch
Messages : 16
Enregistré le : mer. 11 juin 2014 01:17

Re: première utilisation

Message par switch » lun. 2 févr. 2015 11:25

Je confirme. Je peux me connecter maintenant :) Merci

Avatar du membre
sleurp
Messages : 34
Enregistré le : mer. 1 avr. 2015 11:37
Contact :

Re: première utilisation

Message par sleurp » mer. 1 avr. 2015 11:39

Bonjour,

Tout juste arrivé, j'ai activé Zmail.
J'ai un échec à la connexion par le client web.
Faut il compter un certain tps avant que cela soit actif ?

Je vous remercie par avance,
--
Sleurp

Avatar du membre
Bill
L'équipe Zaclys
Messages : 1362
Enregistré le : jeu. 20 févr. 2014 16:20

Re: première utilisation

Message par Bill » jeu. 2 avr. 2015 13:21

Bonjour sleurp

Comme identifiant, vous mettez bien votre identifiant numérique, comme indiqué dans MonProfil/Zmail ?
Kubuntu Linux OS

Membre de l'équipe Zaclys
https://www.zaclys.com

Répondre

Retourner vers « Utilisation »