Lien dans l'appli mail

Répondre
aldrik
Messages : 159
Enregistré le : ven. 27 mars 2015 11:34
Localisation : Ile de France

Lien dans l'appli mail

Message par aldrik » jeu. 8 oct. 2015 12:32

Bonjour à tous,

lorsque je reçois un mail avec des liens cliquables à l'intérieur et que je cliques dessus, j'ai un message d'erreur qui me dit que le javascript n'est pas activé (chrome + win7 au boulot) : en vérifiant dans les options tout est OK. Je vais essayer à la maison sur firefox.

Quelqu'un a déjà eu ce genre de problème ?

Merci

Aldrik

Avatar du membre
Bill
L'équipe Zaclys
Messages : 1334
Enregistré le : jeu. 20 févr. 2014 16:20

Re: Lien dans l'appli mail

Message par Bill » ven. 9 oct. 2015 09:55

Bonjour aldrik

Je viens d'essayer et pour moi ça fonctionne.
Firefox 41 sous Kubuntu 15.04.
Kubuntu Linux OS

Membre de l'équipe Zaclys
https://www.zaclys.com

aldrik
Messages : 159
Enregistré le : ven. 27 mars 2015 11:34
Localisation : Ile de France

Re: Lien dans l'appli mail

Message par aldrik » ven. 9 oct. 2015 17:15

Hello Bill, merci pour ta réponse !

Chrome+windows ça ne marche pas (config fu boulot)

Opéra+Xubuntu 15.04 ça ne marche pas non plus !

Pb lié au moteur chromium sur lequel est basé les deux navigateurs ?

Firefox+Xubuntu 15.04 marche nickel !

Vive firefox :D

Avatar du membre
Bill
L'équipe Zaclys
Messages : 1334
Enregistré le : jeu. 20 févr. 2014 16:20

Re: Lien dans l'appli mail

Message par Bill » mer. 9 mars 2016 11:08

Nous conseillons d'habitude Firefox, et voilà quelques raisons supplémentaires :)
Kubuntu Linux OS

Membre de l'équipe Zaclys
https://www.zaclys.com

Répondre

Retourner vers « Utilisation Générale »