Page 1 sur 1

Messages d'erreur à propos d'intl

Posté : ven. 3 mai 2019 16:54
par ischiros
Bonjour,

Ma console (le lien "Journalisation" dans les Paramètres) est inondée du même message qui revient plusieurs fois par seconde :
You are using a fallback implementation of the intl extension. Installing the native one is highly recommended instead. at /var/www/html/nextcloud/3rdparty/patchwork/utf8/src/Patchwork/Utf8/Bootup/intl.php#18
Quelqu'un a eu le même problème ?
Ce que je trouve sur internet, c'est que ça vient de la distrib Linux et qu'il faut installer intl.
Mais là, je coince un peu. On est censés faire ça nous-même, ou ce sont les gentils admins de Zaclys qui s'en occupent ?

Re: Messages d'erreur à propos d'intl

Posté : lun. 6 mai 2019 14:27
par Bill
Bonjour ischiros

Il faut faire une demande via le formulaire de contact, afin que nos barbus puissent jeter un oeil.