Icones non affichées

Répondre
TGVF
Messages : 3
Enregistré le : jeu. 14 févr. 2019 22:17

Icones non affichées

Message par TGVF » jeu. 10 oct. 2019 19:00

Bonjour,
Avec la nouvelle version Album, les informations censées apparaître sous forme d’icônes à cliquer en haut de chaque image d'un album, ainsi que sur l'image de couverture de chaque album et sous cette image sont remplacées par de curieux symboles rectangulaires (police de caractères spéciaux?)
Est ce lié à ma configuration (Win 8.1, Firefox 69.0.2) ou bien un problème général?
Par ailleurs, j'ai le même pb que tout le monde avec les invitations et avec le diaporama qui ne se lance pas à partir du bouton dans la page de l'album.
Mais je remercie cependant l'équipe de développement pour le nouveau design du site Zaclys et les améliorations des différents services!

Avatar du membre
Bill
L'équipe Zaclys
Messages : 1334
Enregistré le : jeu. 20 févr. 2014 16:20

Re: Icones non affichées

Message par Bill » ven. 11 oct. 2019 14:58

Bonjour TGVF

Il faudrait faire une demande via le formulaire de contact, en joignant une capture d'écran pour les mystérieux symboles.
Kubuntu Linux OS

Membre de l'équipe Zaclys
https://www.zaclys.com

Gord's
Messages : 97
Enregistré le : jeu. 23 juil. 2015 07:51

Re: Icones non affichées

Message par Gord's » dim. 13 oct. 2019 20:48

pour info, j'ai les mêmes symptômes, sous MacOS avec Firefox

Avatar du membre
root
L'équipe Zaclys
Messages : 316
Enregistré le : mar. 25 mars 2014 16:25
Contact :

Re: Icones non affichées

Message par root » jeu. 17 oct. 2019 21:47

bonsoir

différents bugs ont été corrigés, pouvez vous tester svp ?

merci et bonne soirée,
amicalement

Répondre

Retourner vers « Utilisation »